Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

"web server launcher stopped working" - help me!
dan
#1 Posted : Thursday, May 14, 2015 2:44:48 PM(UTC)
Groups: Member
Joined: 5/14/2015(UTC)
Posts: 1

first of all excuse me for being computer illiterate
i have a program that evidently uses the web launcher. it seems to work in many computers except mine (which is a 64 bit). i get the following message: 'ulti devi cassini web server launcher has stopped working'
i have looked at the forum, but didn';t really understand the solution
can someone please help!

please reply to daniell*****@gmail.com (i think i left the wrong email address on my profile)

thanks in advance
Ultidev Team
#2 Posted : Thursday, May 14, 2015 7:38:52 PM(UTC)
Ultidev Team

Groups: Administration
Joined: 11/3/2005(UTC)
Posts: 2,253

Thanks: 28 times
Was thanked: 59 time(s) in 58 post(s)
Hi, Daniel.

Please attach a screenshot of the error message you get to your next post. We would need to understand what exactly happening when the program stops working. Use either "Attach files to this post?" checkbox while editing your reply, or "Attach" button after you have posted a message.

Also you should not post your email address on the web as it will be gathered by the spambots and used to send spam to you.

Best regards,
UltiDev Team.
Please donate at http://www.ultidev.com/products/Donate.aspx to help us improve our products.
Guest
#3 Posted : Sunday, June 5, 2016 5:32:18 AM(UTC)
Groups:

Message was deleted by a Moderator.
Guest
#4 Posted : Saturday, December 17, 2016 2:52:47 PM(UTC)
Groups:

Message was deleted by a Moderator.
Rss Feed  Atom Feed
Users browsing this topic
Guest
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You can vote in polls in this forum.